Colorramppicker add-on updated to Blender 2.80

Made a small update to the colorramppicker add-on. It is now compatible to Blender 2.80
Read more on its use or watch the video in the original article.

Availability

You can download the add-on from GitHub. (click right on the Raw button and save the python file anywhere you like and then in Blender select Edit->preferences, Add-ons, Install from file... Don't forget to remove the old one first and don't forget to enable the add-on after installing it.)

No comments:

Post a comment